Menu
A+ A A-

libNotify

0.0/10 Bewertung (0 Stimmen)
  • Für: Teamspeak 3.x
  • Update: 13.05.11
  • Autor: Master_D
  • Lizenz: Kostenlos
  • Hits: 1090

Dies ist ein Beta-Release von libnotify-Plugin.

Alle Funktionen basieren auf den libnotify-Lua-Skripte und sind nativen zum TS3-Plugin.

--- Für die Verwendung ---

Dieses Plugin ist eine "Beta"-Version, also ist es nicht verwendbar auf allen Systemen.

Alle benötigten Bibliotheken sind innerhalb der Download-Datei. Bitte kopieren dieses in deinem TeamSpeak-Verzeichnis.

Benötigte Bibliotheken sind:

  • - LibQtDBus (nur Linux)
  • - libQtXml

Das Plugin basiert auf ArchLinux (32/64Bit)!

! API-Version 11 (Client-RC1 und neuer) benötigt!

Teile dieses Plugin

Einen Kommentar verfassen

Als Gast kommentieren

0
Nutzungsbedingungen.
  • Keine Kommentare gefunden